{"id":103870,"date":"2022-05-31T02:10:12","date_gmt":"2022-05-31T02:10:12","guid":{"rendered":"https:\/\/reviews.tn\/wiki\/?p=103870"},"modified":"2022-05-31T02:10:12","modified_gmt":"2022-05-31T02:10:12","slug":"comment-enlever-lecture-seule-sur-libre-office","status":"publish","type":"post","link":"https:\/\/reviews.tn\/wiki\/comment-enlever-lecture-seule-sur-libre-office\/","title":{"rendered":"Comment enlever lecture seule sur Libre Office ?","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p><strong><b>  Re:  <b>   comment enlever  <\/b>  la  <b>   lecture seule  <\/b>  ? <\/b> <\/p>\n<ol>\n<li>   Ouvrir AncienNom.ods (le fichier en   <b>    lecture seule   <\/b>   )  <\/li>\n<li>   Fichier &gt; Enregistrer Sous &gt; NouveauNom.ods.  <\/li>\n<li>   Fichier &gt; Fermer.  <\/li>\n<li>   Renommer AncienNom.ods en AutreNom.ods (on pourrait le supprimer, mais c&#8217;est juste par s\u00e9curit\u00e9)  <\/li>\n<li>   Renommer NouveauNom.ods en AncienNom.ods.  <\/li>\n<li>   Ouvrir AncienNom.  <\/li>\n<\/ol>\n<p><\/strong><\/p>\n<p>Par Ailleurs, C&#8217;est quoi un fichier en lecture seule ? <b>Qu<\/b>&#8216;<b>est-ce que<\/b> la <b>lecture seule<\/b> ? La <b>lecture seule est<\/b> un attribut donn\u00e9 \u00e0 un <b>fichier<\/b> pour le prot\u00e9ger de toute modification : le <b>fichier est seulement<\/b> disponible \u00e0 la <b>lecture<\/b>. Certaines cl\u00e9s USB et cartes SD disposent de la fonction <b>lecture seule<\/b>.<\/p>\n<p>Comment enlever le contenu prot\u00e8ge Sur Libre Office ? Placez le curseur dans l&#8217;index. Tout d&#8217;abord, si n\u00e9cessaire, sous Outils &#8211; Options &#8211; <b>LibreOffice Writer<\/b> &#8211; Aides au formatage, cochez Curseur dans les zones prot\u00e9g\u00e9es &#8211; Activ\u00e9. \u00c0 partir du menu contextuel, choisissez \u00c8diter l&#8217;index. Dans l&#8217;onglet Index, d\u00e9cochez <b>Prot\u00e9g\u00e9<\/b> contre les modifications manuelles.<\/p>\n<p>Comment d\u00e9verrouiller un document sur LibreOffice ? Voici <b>comment<\/b> la d\u00e9bloquer. Pour faire \u00ab sauter \u00bb ce verrou, il vous suffit de passer en mode Exp\u00e9rimental. Pour cela, lancez n&#8217;importe quel logiciel de <b>LibreOffice<\/b> et d\u00e9roulez le menu Outils, Options. Sous <b>LibreOffice<\/b>, cliquez sur G\u00e9n\u00e9ral, cochez la case Activer les fonctions exp\u00e9rimentales et validez par OK.<\/p>\n<p>Or, Comment enlever la protection d&#8217;un document Open Office ?<\/p>\n<p>Cliquez sur le menu &#8221; Outils &#8221; et choisissez &#8221; Prot\u00e9ger le <b>document<\/b> . &#8221; Soit l&#8217;option &#8220;<b>Document<\/b>&#8221; &#8221; feuille &#8221; ou peuvent avoir une coche \u00e0 c\u00f4t\u00e9 de lui . D\u00e9cocher.<\/p>\n<h2>Comment ouvrir un fichier en lecture seule ?<\/h2>\n<p>Cliquez sur le menu <b>Fichier<\/b>, puis sur Mots de passe. Dans la bo\u00eete de dialogue Mots de passe de <b>fichier<\/b>, cochez la case <b>Lecture seule<\/b> recommand\u00e9e, puis cliquez sur OK.<\/p>\n<p>Comment envoyer un document en lecture seule ? Pour mettre un <b>fichier en lecture seule<\/b>, faites un clic droit sur le <b>fichier<\/b> et s\u00e9lectionnez Propri\u00e9t\u00e9s. Dans l&#8217;onglet G\u00e9n\u00e9ral, cochez l&#8217;attribut <b>Lecture seule<\/b>. Cliquez sur Appliquer puis sur OK pour valider votre choix.<\/p>\n<p>Comment d\u00e9sactiver le mode lecture seule Excel ? Dans le menu Fichier, cliquez sur Obtenir des informations. Dans le volet G\u00e9n\u00e9ral, d\u00e9sactivez la case \u00e0 cocher Verrouill\u00e9.<\/p>\n<h2>Comment modifier un contenu prot\u00e8ge Libreoffice ?<\/h2>\n<p><b>  <b>   Modifier  <\/b>  une section auparavant  <b>   prot\u00e9g\u00e9e  <\/b> <\/b> <\/p>\n<ol>\n<li>   Menu Format \u25b8 Section.  <\/li>\n<li>   S\u00e9lectionnez le nom de la section d\u00e9sir\u00e9e.  <\/li>\n<li>   D\u00e9cochez la case   <b>    Prot\u00e9g\u00e9   <\/b>   .  <\/li>\n<li>   Si n\u00e9cessaire, entrez votre mot de passe dans la boite de dialogue qui appara\u00eet, cliquez sur OK.  <\/li>\n<li>   Cliquez sur OK.  <\/li>\n<li>   Faites les modifications voulues dans le texte.  <\/li>\n<\/ol>\n<p>Comment supprimer un contenu prot\u00e8ge en \u00e9criture ? <b>  Guide de d\u00e9marrage rapide <\/b> <\/p>\n<ol>\n<li>   Ouvrez le document et passez \u00e0 l&#8217;onglet \u00ab Fichier \u00bb.  <\/li>\n<li>   Sous \u00ab   <b>    Prot\u00e9ger   <\/b>   le document \u00bb, cliquez sur \u00ab Restreindre la modification \u00bb.  <\/li>\n<li>   Cliquez maintenant sur le bouton \u00ab D\u00e9prot\u00e9ger \u00bb en bas \u00e0 droite.  <\/li>\n<li>   Vous devrez peut-\u00eatre saisir un mot de passe. Apr\u00e8s c&#8217;est le   <b>    Protection en \u00e9criture   <\/b>   annul\u00e9.  <\/li>\n<\/ol>\n<p>Comment prot\u00e9ger un document Writer ?<\/p>\n<p>Dans <b>Writer<\/b>, ouvrez le <b>document<\/b> \u00e0 <b>prot\u00e9ger<\/b>. Cliquez sur le menu <b>Fichier<\/b> puis sur Enregistrer sous. Cochez la case Enregistrer avec mot de passe. Cliquez sur le bouton bouton Enregistrer.<\/p>\n<p>Comment faire quand Open Office ne r\u00e9pond pas ? <b>  Supprimer son profil  <b>   OpenOffice  <\/b>  r\u00e9calcitrant <\/b> <\/p>\n<ol>\n<li>   Fermer toutes les fen\u00eatres   <b>    OpenOffice   <\/b>   actives, et quitter le d\u00e9marrage rapide s&#8217;il est pr\u00e9sent dans la barre de notifications.  <\/li>\n<li>   Aller dans le Poste de Travail et activer l&#8217;affichage des dossiers et fichiers cach\u00e9s. &#8230;  <\/li>\n<li>   Supprimer les dossiers r\u00e9calcitrants.  <\/li>\n<\/ol>\n<h2>Comment modifier une cellule prot\u00e9g\u00e9e sur Open Office ?<\/h2>\n<p>S\u00e9lectionnez toute la feuille en frappant Ctrl +A. Ouvrez la boite de dialogue &#8220;Formatage des <b>cellules<\/b>&#8221; par Ctrl +1; allez \u00e0 l&#8217;onglet &#8220;Protection&#8221;, et v\u00e9rifiez que la case &#8220;Prot\u00e9g\u00e9&#8221; est coch\u00e9e. Validez par Entr\u00e9e.<\/p>\n<p>Comment formater une cl\u00e9 USB en lecture seule ?<\/p>\n<p>Si vous voyez l&#8217;information \u00ab\u00c9tat actuel en <b>lecture seule<\/b> : Oui\u00bb, tapez la commande \u00ab attributes disk clear readonly \u00bb et appuyez sur Entr\u00e9e pour d\u00e9bloquer la <b>cl\u00e9 USB en lecture seule<\/b>. Ensuite, vous pouvez la <b>formater<\/b> avec succ\u00e8s.<\/p>\n<p>Comment modifier un fichier Word en lecture seule ? Si vous souhaitez supprimer le mode en <b>lecture seule<\/b> sur ce <b>document Word<\/b>, il vous suffit de cliquer avec le bouton droit de la souris sur ce <b>document<\/b>, puis s\u00e9lectionnez \u00ab Propri\u00e9t\u00e9s \u00bb. D\u00e9cochez la case \u00ab <b>Lecture seule<\/b> \u00bb, puis cliquez sur OK.<\/p>\n<p>Comment formater une cl\u00e9 USB en Lecture seule ? Si vous voyez l&#8217;information \u00ab\u00c9tat actuel en <b>lecture seule<\/b> : Oui\u00bb, tapez la commande \u00ab attributes disk clear readonly \u00bb et appuyez sur Entr\u00e9e pour d\u00e9bloquer la <b>cl\u00e9 USB en lecture seule<\/b>. Ensuite, vous pouvez la <b>formater<\/b> avec succ\u00e8s.<\/p>\n<h2>Comment enlever le mode lecture sur Word ?<\/h2>\n<p>Pour sortir du <b>mode Lecture<\/b>, cliquez ou appuyez sur Affichage &gt; Modifier le document. En plus des contr\u00f4les de <b>lecture<\/b> que vous utilisez r\u00e9guli\u00e8rement, vous pouvez effectuer un zoom avant et arri\u00e8re sur des images et d&#8217;autres objets, d\u00e9velopper ou r\u00e9duire des sections, ou regarder des vid\u00e9os incorpor\u00e9es.<\/p>\n<p>Comment mettre un Power Point en Lecture seule ? <b>  Comment <\/b> puis-je <b>  enregistrer <\/b> et mettre un document <b>  PowerPoint en lecture seule <\/b> ? <br \/> &#8230; <br \/> <b>  Pour mettre un document  <b>   PowerPoint en lecture seule  <\/b>  , proc\u00e9dez comme suit : <\/b> <\/p>\n<ol>\n<li>   Cliquez sur le menu Fichier.  <\/li>\n<li>   Allez sur le menu Informations.  <\/li>\n<li>   Cliquez sur Prot\u00e9ger la pr\u00e9sentation.  <\/li>\n<li>   Cliquez sur l&#8217;option Toujours ouvrir en   <b>    lecture seule   <\/b>   .  <\/li>\n<\/ol>\n<p>Comment d\u00e9bloquer un fichier Excel ouvert par un autre utilisateur ?<\/p>\n<p><b>  M\u00e9thode 1 # D\u00e9connectez l&#8217;  <b>   utilisateur  <\/b>  du  <b>   fichier Excel ouvert  <\/b>  et d\u00e9verrouillez-le <\/b> <\/p>\n<ol>\n<li>   Vous devez d&#8217;abord noter le chemin d&#8217;acc\u00e8s au   <b>    fichier   <\/b>   et le nom du   <b>    fichier   <\/b>   .  <\/li>\n<li>   Ouvrez la bo\u00eete de dialogue Ex\u00e9cuter , appuyez sur la touche Windows + R de votre clavier pour ouvrir la bo\u00eete de dialogue Ex\u00e9cuter .  <\/li>\n<\/ol>\n<p>Comment d\u00e9verrouiller un fichier Excel verrouill\u00e9 pour modification ? <b>  Fermer l&#8217;application ou le processus en arri\u00e8re-plan <\/b> <\/p>\n<ol>\n<li>   Appuyez sur l&#8217;application Param\u00e8tres   <b>    pour   <\/b>   l&#8217;ouvrir.  <\/li>\n<li>   Appuyez sur Applications.  <\/li>\n<li>   Dans le coin sup\u00e9rieur droit, appuyez sur En cours d&#8217;ex\u00e9cution.  <\/li>\n<li>   Appuyez sur l&#8217;application.  <\/li>\n<li>   Faites d\u00e9filer vers le bas et appuyez sur Forcer l&#8217;arr\u00eat ou Arr\u00eater.  <\/li>\n<\/ol>\n<h3><\/h3>\n<h2><\/h2>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>Re: comment enlever la lecture seule ? Ouvrir AncienNom.ods (le fichier en lecture seule ) Fichier &gt; Enregistrer Sous &gt; NouveauNom.ods. Fichier &gt; Fermer. Renommer AncienNom.ods en AutreNom.ods (on pourrait le supprimer, mais c&#8217;est juste par s\u00e9curit\u00e9) Renommer NouveauNom.ods en AncienNom.ods. Ouvrir AncienNom. Par Ailleurs, C&#8217;est quoi un fichier en lecture seule ? Qu&#8216;est-ce que [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":7,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"_jetpack_memberships_contains_paid_content":false,"footnotes":""},"categories":[8216,8215],"tags":[],"class_list":["post-103870","post","type-post","status-publish","format-standard","hentry","category-argent","category-banques"],"jetpack_featured_media_url":"","jetpack-related-posts":[{"id":103867,"url":"https:\/\/reviews.tn\/wiki\/cest-quoi-la-lecture-seule\/","url_meta":{"origin":103870,"position":0},"title":"C&#8217;est quoi la lecture seule ?","author":"FATMA BEN H","date":"April 14, 2022","format":false,"excerpt":"La lecture seule est un attribut donn\u00e9 \u00e0 un fichier pour le prot\u00e9ger de toute modification : le fichier est seulement disponible \u00e0 la lecture. Par Ailleurs, Pourquoi un document s'ouvre en lecture seule ? Trouvez et s\u00e9lectionnez celui qui dit Mode prot\u00e9g\u00e9. Dans le volet de droite, vous verrez\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":103855,"url":"https:\/\/reviews.tn\/wiki\/pourquoi-certains-contacts-sont-en-lecture-seule\/","url_meta":{"origin":103870,"position":1},"title":"Pourquoi certains contacts sont en lecture seule ?","author":"MAEVA P","date":"April 14, 2022","format":false,"excerpt":"Je pense que les contacts en lecture seule sont des contacts d'applications, tu ne peux les supprimer qu'\u00e0 travers ces applications directement. Lorsque tu es dans la liste de tes contacts, dans le menu, tu as \"Contact \u00e0 afficher\", tu peux choisir de n'afficher que les contacts de ta carte\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":103861,"url":"https:\/\/reviews.tn\/wiki\/comment-enlever-le-contenu-protege-sur-libre-office\/","url_meta":{"origin":103870,"position":2},"title":"Comment enlever le contenu prot\u00e8ge Sur Libre Office ?","author":"Alexis Pierre","date":"May 4, 2022","format":false,"excerpt":"Placez le curseur dans l'index. Tout d'abord, si n\u00e9cessaire, sous Outils - Options - LibreOffice Writer - Aides au formatage, cochez Curseur dans les zones prot\u00e9g\u00e9es - Activ\u00e9. \u00c0 partir du menu contextuel, choisissez \u00c8diter l'index. Dans l'onglet Index, d\u00e9cochez Prot\u00e9g\u00e9 contre les modifications manuelles. Par Ailleurs, Comment d\u00e9verrouiller un\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":96953,"url":"https:\/\/reviews.tn\/wiki\/comment-supprimer-les-contact-en-lecture-seule\/","url_meta":{"origin":103870,"position":3},"title":"Comment supprimer les contact en lecture seule ?","author":"Carole A. Cooper","date":"April 14, 2022","format":false,"excerpt":"Bonjour, Pour supprimer un contacte en lecture seule, aller \u00e0 la \"suppression de la s\u00e9lection multiple\", s\u00e9lectionner le contacte puis le supprimer. Pour Modifier, il suffit de supprimer un contacte et le recr\u00e9er avec les modifications voulues. Par Ailleurs, Pourquoi un contact est en lecture seule ? Je pense que\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":100386,"url":"https:\/\/reviews.tn\/wiki\/comment-imprimer-sous-forme-de-livret-4\/","url_meta":{"origin":103870,"position":4},"title":"Comment imprimer sous forme de livret ?","author":"Darine G.","date":"May 16, 2022","format":false,"excerpt":"Organis\u00e9 comme un petit livre, votre document sera ainsi facile \u00e0 lire ! Pour cela, rien de plus simple : rendez-vous dans l'onglet de votre pilote d'impression, puis, cliquez sur la liste d\u00e9roulante \u00ab Recto-verso \/ Livret \u00bb et s\u00e9lectionnez l'option \u00ab Livret \u00bb \/ \u00ab Livret \u00bb (manuel). Par\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":100378,"url":"https:\/\/reviews.tn\/wiki\/comment-imprimer-un-pdf-en-livret-a5\/","url_meta":{"origin":103870,"position":5},"title":"Comment imprimer un PDF en livret a5 ?","author":"Alexis Pierre","date":"May 11, 2022","format":false,"excerpt":"Reader et Acrobat X Choisissez Fichier > Imprimer . Choisissez une imprimante dans le menu situ\u00e9 en haut de la bo\u00eete de dialogue d' impression . Dans la zone Pages \u00e0 imprimer , s\u00e9lectionnez les pages que vous souhaitez dans le livret . ... Sous Dimensionnement et gestion des pages,\u2026","rel":"","context":"In &quot;Argent&quot;","block_context":{"text":"Argent","link":"https:\/\/reviews.tn\/wiki\/topic\/argent\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]}],"jetpack_sharing_enabled":true,"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/posts\/103870","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/users\/7"}],"replies":[{"embeddable":true,"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/comments?post=103870"}],"version-history":[{"count":0,"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/posts\/103870\/revisions"}],"wp:attachment":[{"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/media?parent=103870"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/categories?post=103870"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/reviews.tn\/wiki\/wp-json\/wp\/v2\/tags?post=103870"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}